Découverte du Maroc en camping-car

Bonjour et Bienvenue sur notre forum des camping-caristes, quatre-quatreux, caravaniers ou autres... Amoureux du MAROC !!!

Afin de pouvoir profiter pleinement et GRATUITEMENT de notre forum, en consultant toutes ses RUBRIQUES, il est vivement conseillé :
  • soit de vous
    CONNECTER en vous identifiant, si vous êtes déjà inscrit sur le forum
  • soit de vous
    ENREGISTRER pour créer votre compte sur le forum en choisissant un "Nom d'utilisateur" encore appelé "PSEUDONYME" ou "PSEUDO" qui sera votre seule identité visible sur le forum, puis ensuite, de vous "Présenter"
Toutes les rubriques deviendront alors rapidement consultables en fonction de votre participation à la vie de notre forum.

A très bientôt... sur le forum !

L'administration.

Découverte du Maroc en camping-car

/
 
PortailAccueilFAQS'enregistrerConnexion

Informations sur les différents GUIDES et... en particulier le

tout nouveau GUIDE des CAMPINGS (2016/2017) écrit par Touareg


alias Emile Verhooste

Dans Camping-car Magazine, n° de décembre 2016

Ne ratez pas l'article de Touareg, en 14 pages

"Maroc, paradis des camping-caristes"

/

Visitez son SITE

Le premier weekend de septembre 2017

Nous nous retrouverons à DUSSAC (24)

pour le 12ième anniversaire du forum

Partagez | 
 

 Plus de son à la tele

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
dede64
MEMBRE d'HONNEUR du FORUM
MEMBRE d'HONNEUR du FORUM


Masculin Age : 63
Inscrit le : 10/06/2008
Messages : 918
Ville/Région : Biarritz

MessageSujet: Plus de son à la tele   12.02.11 21:37

bonjour a tous

j'ai un petit probleme ,quand je me branche sur le 220 a la maison , en belgique,au maroc ou je suis actuellement ou partout je n'ai plus de son a la tele
dede64
Revenir en haut Aller en bas
Chamois
Administrateur
Administrateur


Féminin Age : 72
Inscrit le : 29/10/2008
Messages : 15429
Ville/Région : LOT 46 (Quercy / Midi-Pyrénées)

MessageSujet: Re: Plus de son à la tele   13.02.11 9:59

Bonjour Dede64.

Est-ce quand tu branches ton CC au 220 V ?


 



Revenir en haut Aller en bas
http://chamois2010.blog4ever.com/blog/index-386869.html
dede64
MEMBRE d'HONNEUR du FORUM
MEMBRE d'HONNEUR du FORUM


Masculin Age : 63
Inscrit le : 10/06/2008
Messages : 918
Ville/Région : Biarritz

MessageSujet: Re: Plus de son à la tele   13.02.11 11:12

bonjour

la reponse et OUI Merci je branche plus de son ,je debranche le son revient??????? chercher l'erreur

DEDE64
Revenir en haut Aller en bas
touareg
Administrateur
Administrateur


Masculin Age : 75
Inscrit le : 01/09/2005
Messages : 14580
Ville/Région : Dussac Périgord vert

MessageSujet: ah bon   13.02.11 11:36

c'est vraiment une histoire bizarre je me demande ce que le branchement vient faire la dedans
mais ou que tu sois, vois avec le gérant ou propriétaire du camping, il y a certainement dans la ville un bon dépanneur qui saura très rapidement trouver le problème
ils sont très fort la dessus


Amicalement Palmier
Emile.

Revenir en haut Aller en bas
Denise et Dédé
MEMBRE d'HONNEUR du FORUM
MEMBRE d'HONNEUR du FORUM


Masculin Age : 69
Inscrit le : 20/11/2007
Messages : 400
Ville/Région : St-Galmier Loire ( 42 )

MessageSujet: Re: Plus de son à la tele   13.02.11 12:13

Bonjour a tous

A tu essayer de changer ta prise peritel ?
Revenir en haut Aller en bas
patate
GROUPE à définir
GROUPE à définir


Masculin Inscrit le : 16/12/2010
Messages : 614
Ville/Région : Limogne en quercy

MessageSujet: Re: Plus de son à la tele   13.02.11 20:58

Bonsoir...
Peu être une piste ...!?!?

Mon ampli télé est branché sur le même fusible que la pompe à eau... donc si je ferme l'alimentation (commutateur) de la pompe à eau je n 'ai plus de TV !! (ni son, ni image!!)
mais que le son .. peut être un transfo 12/220 : HS dans ta TV..
@+


Revenir en haut Aller en bas
dede64
MEMBRE d'HONNEUR du FORUM
MEMBRE d'HONNEUR du FORUM


Masculin Age : 63
Inscrit le : 10/06/2008
Messages : 918
Ville/Région : Biarritz

MessageSujet: Re: Plus de son à la tele   13.02.11 23:28

re

merci a tous au camping je met le courant pour recharger les batt et quand je veux regarder la télé je debranche et cela marche A bientôt...


dede64
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Plus de son à la tele   Aujourd'hui à 21:38

Revenir en haut Aller en bas
 
Plus de son à la tele
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» serpent et tele
» tele au mur
» Animaux: emissions télé
» Mon fourgon et mon CC
» salon de l agriculture a paris

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Découverte du Maroc en camping-car :: Informations techniques, Dépannages divers, Services :: Nos véhicules, Aménagements, Matériels, Réparations-
Sauter vers: