Découverte du Maroc en camping-car

Bonjour et Bienvenue sur notre forum des camping-caristes, quatre-quatreux, caravaniers ou autres... Amoureux du MAROC !!!

Afin de pouvoir profiter pleinement et GRATUITEMENT de notre forum, en consultant toutes ses RUBRIQUES, il est vivement conseillé :
  • soit de vous
    CONNECTER en vous identifiant, si vous êtes déjà inscrit sur le forum
  • soit de vous
    ENREGISTRER pour créer votre compte sur le forum en choisissant un "Nom d'utilisateur" encore appelé "PSEUDONYME" ou "PSEUDO" qui sera votre seule identité visible sur le forum, puis ensuite, de vous "Présenter"
Toutes les rubriques deviendront alors rapidement consultables en fonction de votre participation à la vie de notre forum.

A très bientôt... sur le forum !

L'administration.

Découverte du Maroc en camping-car

/
 
PortailAccueilFAQS'enregistrerConnexion

Dans Camping-car Magazine, n° de décembre 2017

Ne ratez pas l'article d'Emile VERHOOSTE alias Touareg, en 11 pages

"25 idées de visites au Maroc (Villes et/ou Régions), une dizaine de nouveaux circuits inédits"

Informations sur les différents GUIDES 2018/2019 et...

/
Si vous avez envie de partager Amitié et Convivialité,
Venez rejoindre l'équipe sympa de l'Amicale :
c'est
ICI

Les 07, 08 et 09 septembre 2018
Nous nous retrouverons à DUSSAC (24)
pour le 13ième anniversaire du forum


Toutes les Informations sur cette Rencontre DUSSAC 2018 vous seront communiquées prochainement.

Partagez | 
 

 Et... encore un bug ????

Aller en bas 
AuteurMessage
Chamois
Administrateur
Administrateur
avatar

Féminin Age : 73
Inscrit le : 29/10/2008
Messages : 17615
Ville/Région : LOT 46 (Quercy / Occitanie)

MessageSujet: Et... encore un bug ????   05.12.09 10:01

Bonjour à tous.

Ce matin, sur le forum, les fonctions :
"Copier / Coller"
"Couper / Coller"
ne marchent pas.

Donc impossible, en particulier, d'insérer une image ou son lien... dans un message !

Est-ce le cas chez vous aussi ?


 





Dernière édition par chamois le 05.12.09 11:12, édité 1 fois
Revenir en haut Aller en bas
http://chamois2010.blog4ever.com/blog/index-386869.html
claude91
MODERATEUR
MODERATEUR
avatar

Masculin Age : 70
Inscrit le : 26/11/2005
Messages : 11429
Ville/Région : SUD ESSONNE

MessageSujet: Re: Et... encore un bug ????   05.12.09 10:23

Donc impossible, en particulier, d'insérer une image ou son lien... dans un message !

ben moi ca marche

amicalement
claude


Amicalement
Claude

Revenir en haut Aller en bas
https://www.youtube.com/my_videos?o=U
invité1
GROUPE à définir
GROUPE à définir


Masculin Inscrit le : 01/01/2007
Messages : 2671

MessageSujet: Re: Et... encore un bug ????   05.12.09 11:09

Bonjour à tous.

Ce matin, sur le forum, les fonctions :
"Copier / Coller"
"Couper / Coller"
ne marchent pas.

Pour moi,c'est OK...
Amitiés.
Revenir en haut Aller en bas
Chamois
Administrateur
Administrateur
avatar

Féminin Age : 73
Inscrit le : 29/10/2008
Messages : 17615
Ville/Région : LOT 46 (Quercy / Occitanie)

MessageSujet: Re: Et... encore un bug ????   05.12.09 11:12

Merci les amis de vos réponses... je vais donc voir ça de plus près...


 



Revenir en haut Aller en bas
http://chamois2010.blog4ever.com/blog/index-386869.html
Contenu sponsorisé




MessageSujet: Re: Et... encore un bug ????   

Revenir en haut Aller en bas
 
Et... encore un bug ????
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Découverte du Maroc en camping-car :: Nouveaux inscrits :: Le FONCTIONNEMENT du FORUM-
Sauter vers: