Découverte du Maroc en camping-car

Bonjour et Bienvenue sur notre forum des camping-caristes, quatre-quatreux, caravaniers ou autres... Amoureux du MAROC !!!

Afin de pouvoir profiter pleinement et GRATUITEMENT de notre forum, en consultant toutes ses RUBRIQUES, il est vivement conseillé :
  • soit de vous
    CONNECTER en vous identifiant, si vous êtes déjà inscrit sur le forum
  • soit de vous
    ENREGISTRER pour créer votre compte sur le forum en choisissant un "Nom d'utilisateur" encore appelé "PSEUDONYME" ou "PSEUDO" qui sera votre seule identité visible sur le forum, puis ensuite, de vous "Présenter"
Toutes les rubriques deviendront alors rapidement consultables en fonction de votre participation à la vie de notre forum.

A très bientôt... sur le forum !

L'administration.

Découverte du Maroc en camping-car

/
 
PortailAccueilFAQS'enregistrerConnexion

Dans Camping-car Magazine, n° de décembre 2016

Ne ratez pas l'article de Touareg, en 14 pages

"Maroc, paradis des camping-caristes"

Informations sur les différents GUIDES 2018/2019 et...

Les 01, 02 et 03 septembre 2017
Nous nous sommes retrouvés à DUSSAC (24)
pour le 12ième anniversaire du forum


Voir toutes les Informations sur la Rencontre DUSSAC 2017


/

Partagez | 
 

 [Fonctionnement forum] Problèmes avec les photos, les polices (taille, couleur) ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
eddy26
MEMBRE d'HONNEUR du FORUM
MEMBRE d'HONNEUR du FORUM
avatar

Masculin Age : 68
Inscrit le : 10/02/2009
Messages : 6466
Ville/Région : 26110 Tarendol

MessageSujet: [Fonctionnement forum] Problèmes avec les photos, les polices (taille, couleur) ?   03.03.16 11:34

Hello les copains,
Depuis deux jours, les photos ne montent plus dans les posts
et moi-même, je ne peux plus placer des photos, ni changer les polices, 
la taille, la couleur de mes posts!

Pouvez-vous m'aider?
Eddy
Revenir en haut Aller en bas
http://escapadeaporto.blog4ever.com
Chamois
Administrateur
Administrateur
avatar

Féminin Age : 73
Inscrit le : 29/10/2008
Messages : 16779
Ville/Région : LOT 46 (Quercy / Midi-Pyrénées)

MessageSujet: Re: [Fonctionnement forum] Problèmes avec les photos, les polices (taille, couleur) ?   03.03.16 11:37

Bonjour Eddy !

Un p'tit coup de Ctrl + F5, peut-être Je me demande ?

Des modifications ont été récemment apportées par Forumactif, il faut donc vider le cache, actualiser, pour les activer, si cela n'a pas été fait.

Bonne journée. Super content !


 



Revenir en haut Aller en bas
http://chamois2010.blog4ever.com/blog/index-386869.html
eddy26
MEMBRE d'HONNEUR du FORUM
MEMBRE d'HONNEUR du FORUM
avatar

Masculin Age : 68
Inscrit le : 10/02/2009
Messages : 6466
Ville/Région : 26110 Tarendol

MessageSujet: Re: [Fonctionnement forum] Problèmes avec les photos, les polices (taille, couleur) ?   03.03.16 14:52

Hello Geneviève,
Je ne récupère toujours rien et je ne peux pas
poster non plus!
Dans le poste "Répondre", il y a juste "Basculer le mode d'édition"
qui fonctionne mais pour indiquer la police.
Je ne peux plus, ni changer la taille, ni héberger une image, etc.
Eddy
Revenir en haut Aller en bas
http://escapadeaporto.blog4ever.com
alsaco57
CAMPING CARISTE BELGE
CAMPING CARISTE BELGE
avatar

Masculin Age : 64
Inscrit le : 22/07/2009
Messages : 188
Ville/Région : lorraine et belgique

MessageSujet: photos   03.03.16 15:02

Bonjour à tous

 Moi aussi pour les photos je trouve que c'est beaucoup de travail pour peux de résultats
Pourquoi ne pas faire comme avec facebook ....ça va comme sur des roulettes
Un albums de 15 photos en 4 minutes sans faire aucune transformations niveau taille et MO 

Salutations à vous tous
Revenir en haut Aller en bas
claude91
MODERATEUR
MODERATEUR
avatar

Masculin Age : 69
Inscrit le : 26/11/2005
Messages : 10271
Ville/Région : SUD ESSONNE

MessageSujet: Re: [Fonctionnement forum] Problèmes avec les photos, les polices (taille, couleur) ?   03.03.16 15:31

Bonjour

Sans doute avez vous une mauvaise connexion car je n'ai aucun problème pour afficher les photos des messages.

Pour Eddy je pense que c'est ton ordi qui a un problème , essai un nettoyage avec C Cleaner et si ça n’améliore pas , fait appel a Max

Pour Alsaco
Tout les forums de forumactif et aussi les autres fonctionnent comme le notre, les photos doivent être hébergées et redimensionnées .
impossible de faire comme sur facebook


Amicalement
Claude

Revenir en haut Aller en bas
https://www.youtube.com/my_videos?o=U
Nehru32
MEMBRE d'HONNEUR du FORUM
MEMBRE d'HONNEUR du FORUM
avatar

Masculin Age : 66
Inscrit le : 06/03/2009
Messages : 7093
Ville/Région : au pays des canards et des oies

MessageSujet: Re: [Fonctionnement forum] Problèmes avec les photos, les polices (taille, couleur) ?   03.03.16 15:51

Eddy, je ne suis pas qualifié pour te dépanner, je t'interpelle juste sur ton tître, lorsque je l'ai lu, je me demandais ce que venait faire la Police avec les phots, c'est lorsque j'ai lu ton post que j'ai compris que tu parlais de la police d'écriture!!!!! Pas Bon, erreur
Revenir en haut Aller en bas
claude91
MODERATEUR
MODERATEUR
avatar

Masculin Age : 69
Inscrit le : 26/11/2005
Messages : 10271
Ville/Région : SUD ESSONNE

MessageSujet: Re: [Fonctionnement forum] Problèmes avec les photos, les polices (taille, couleur) ?   03.03.16 16:00

En règle générale quand tu as des problèmes avec la police , quoi que tu fasse tu as toujours tord Pas Bon, erreur

Citation :
Je préfère les chats aux chiens parce qu'il n'y a pas de chat policiers. (Jean Cocteau).


Amicalement
Claude

Revenir en haut Aller en bas
https://www.youtube.com/my_videos?o=U
eddy26
MEMBRE d'HONNEUR du FORUM
MEMBRE d'HONNEUR du FORUM
avatar

Masculin Age : 68
Inscrit le : 10/02/2009
Messages : 6466
Ville/Région : 26110 Tarendol

MessageSujet: Re: [Fonctionnement forum] Problèmes avec les photos, les polices (taille, couleur) ?   03.03.16 16:14

Hello Francis,
Etant typographe de formation, tu te doutes que quand
je parle de police, pour moi, c'est obligatoirement de caractères
et non des forces de l'ordre!
Bises.
Eddy
Revenir en haut Aller en bas
http://escapadeaporto.blog4ever.com
Nehru32
MEMBRE d'HONNEUR du FORUM
MEMBRE d'HONNEUR du FORUM
avatar

Masculin Age : 66
Inscrit le : 06/03/2009
Messages : 7093
Ville/Région : au pays des canards et des oies

MessageSujet: Re: [Fonctionnement forum] Problèmes avec les photos, les polices (taille, couleur) ?   03.03.16 16:16

Eddy, tu sais bien qu'aussi bien l'un que l'autre, nous ne sommes guère pourvus de neurones, alors, comprendre du 1er coup ce que l'autre veut dire, c'est difficile.
Revenir en haut Aller en bas
eddy26
MEMBRE d'HONNEUR du FORUM
MEMBRE d'HONNEUR du FORUM
avatar

Masculin Age : 68
Inscrit le : 10/02/2009
Messages : 6466
Ville/Région : 26110 Tarendol

MessageSujet: Re: [Fonctionnement forum] Problèmes avec les photos, les polices (taille, couleur) ?   03.03.16 16:18

Hello Claude,
J'ai CCleané et pas de changement!
Par contre, çà vient bien de mon ordi portable
car sur mon PC de bureau, tout fonctionne bien.
Je vais voir avec maxmichel plus tard!
Merci pour ton aide.
Bises.
Eddy
Revenir en haut Aller en bas
http://escapadeaporto.blog4ever.com
Chamois
Administrateur
Administrateur
avatar

Féminin Age : 73
Inscrit le : 29/10/2008
Messages : 16779
Ville/Région : LOT 46 (Quercy / Midi-Pyrénées)

MessageSujet: Re: [Fonctionnement forum] Problèmes avec les photos, les polices (taille, couleur) ?   03.03.16 16:20

alsaco57 a écrit:
 Moi aussi pour les photos je trouve que c'est beaucoup de travail pour peux de résultats
Là, n'est pas le problème d'Eddy !!! Non !
Il ne peut pas poster d'images...

alsaco57 a écrit:
Pourquoi ne pas faire comme avec facebook ....ça va comme sur des roulettes
Un albums de 15 photos en 4 minutes sans faire aucune transformations niveau taille et MO 
L'hébergeur de notre forum, Forumactif, est ainsi fait : les images doivent être hébergées chez un hébergeur d'images. Techniquement, à notre niveau nous n'y pouvons absolument RIEN Non !
Par défaut, cet hébergeur d'images est Servimg, mais ce n'est pas une obligation, vous pouvez très bien en choisir un autre et copier/coller l'URL des images hébergées ailleurs, ici dans vos messages.

eddy26 a écrit:
Je ne récupère toujours rien et je ne peux pas poster non plus!
Perso, tout comme Claude, je n'ai aucun problème à ce sujet...
Ce problème est donc probablement lié à ton appareil.
Fais appel à Max, si CCleaner n'a aucun effet.

Bon courage !


 



Revenir en haut Aller en bas
http://chamois2010.blog4ever.com/blog/index-386869.html
Chamois
Administrateur
Administrateur
avatar

Féminin Age : 73
Inscrit le : 29/10/2008
Messages : 16779
Ville/Région : LOT 46 (Quercy / Midi-Pyrénées)

MessageSujet: Re: [Fonctionnement forum] Problèmes avec les photos, les polices (taille, couleur) ?   03.03.16 16:22

Oups... Embarassé...


 



Revenir en haut Aller en bas
http://chamois2010.blog4ever.com/blog/index-386869.html
Contenu sponsorisé




MessageSujet: Re: [Fonctionnement forum] Problèmes avec les photos, les polices (taille, couleur) ?   

Revenir en haut Aller en bas
 
[Fonctionnement forum] Problèmes avec les photos, les polices (taille, couleur) ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problèmes avec les bagues AOB pour indigènes
» Refuge Gérard Cramer
» Faire une BD avec ses PHOTOS
» Problèmes avec couveuse suro 20
» -Nettoyage- "Préserver" mon parquet flottant ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Découverte du Maroc en camping-car :: Nouveaux inscrits :: Le FONCTIONNEMENT du FORUM-
Sauter vers: