Découverte du Maroc en camping-car

Bonjour et Bienvenue sur notre forum des camping-caristes, quatre-quatreux, caravaniers ou autres... Amoureux du MAROC !!!

Afin de pouvoir profiter pleinement et GRATUITEMENT de notre forum, en consultant toutes ses RUBRIQUES, il est vivement conseillé :
  • soit de vous
    CONNECTER en vous identifiant, si vous êtes déjà inscrit sur le forum
  • soit de vous
    ENREGISTRER pour créer votre compte sur le forum en choisissant un "Nom d'utilisateur" encore appelé "PSEUDONYME" ou "PSEUDO" qui sera votre seule identité visible sur le forum, puis ensuite, de vous "Présenter"
Toutes les rubriques deviendront alors rapidement consultables en fonction de votre participation à la vie de notre forum.

A très bientôt... sur le forum !

L'administration.

Découverte du Maroc en camping-car

/
 
PortailAccueilFAQS'enregistrerConnexion

Partagez | 
 

 Frigo ne fonctionne plus en roulant (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
intspider
Camping Cariste SUISSE
Camping Cariste SUISSE


Masculin Age : 58
Inscrit le : 02/01/2015
Messages : 16
Ville/Région : Collombey

MessageSujet: Frigo ne fonctionne plus en roulant (résolu)    04.01.15 9:55

Bonjour
j'ai eu ce problème sur mon Genésis 56 de 2011.
Le voyant bleu du frigo clignote avec un message d'erreur.
J'ai contacté Nordellectrica en Italie qui m'ont fourni le schéma de la carte de commande.
J'ai mesuré l'entrée de puissance 12v du frigo = 0V.
Il faut échanger le relais N°7 de cette carte.

Chez Farnell par exemple le relais Type DURAKOOL DG20-7011-35-1012 RELAIS AUTOMOTIVE SPDT 12VDC 30A.


Revenir en haut Aller en bas
http://larouevertevtt.blogspot.ch/
intspider
Camping Cariste SUISSE
Camping Cariste SUISSE


Masculin Age : 58
Inscrit le : 02/01/2015
Messages : 16
Ville/Région : Collombey

MessageSujet: Re: Frigo ne fonctionne plus en roulant (résolu)    04.01.15 10:08

si quelqu'un a besoin du schéma de fonctionnement et d'implantation de cette carte: à dispo chez moi.
Revenir en haut Aller en bas
http://larouevertevtt.blogspot.ch/
l'occitan
MEMBRE d'HONNEUR du FORUM
MEMBRE d'HONNEUR du FORUM


Masculin Inscrit le : 22/10/2006
Messages : 1136
Ville/Région : Haute Vallée de l'Aude ESPERAZA

MessageSujet: Thetford N145-N51H06L6E    04.01.15 10:09

Bonjour,

Marque et type de ton refrigérateur.

merci


Dernière édition par l'occitan le 04.01.15 12:48, édité 2 fois
Revenir en haut Aller en bas
danymano
CAMPING CARISTE
CAMPING CARISTE


Masculin Age : 66
Inscrit le : 02/06/2013
Messages : 87
Ville/Région : grez neuville

MessageSujet: Re: Frigo ne fonctionne plus en roulant (résolu)    04.01.15 10:17

j'ai eu exactement le même problème avec mon mc louis de 2010
ça m'est arrivé juste après avoir fait tourner le moteur tout en étant raccordé sur le 220 mais je ne sais pas si c'est la cause en tout ça le problème doit être récurant chez Nordellectrica


la concession m'a fait un devis de 700 euros ...............j'ai changé le relais moi même acheté chez radio spare pour pour 1.92 euros!!!
heureux ceux qui bricolent!!!!
Revenir en haut Aller en bas
intspider
Camping Cariste SUISSE
Camping Cariste SUISSE


Masculin Age : 58
Inscrit le : 02/01/2015
Messages : 16
Ville/Région : Collombey

MessageSujet: Re: Frigo ne fonctionne plus en roulant (résolu)    04.01.15 12:34

Voilà

il s'agit d'un réfrigérateur Thetford N145-N51H06L6E
Revenir en haut Aller en bas
http://larouevertevtt.blogspot.ch/
intspider
Camping Cariste SUISSE
Camping Cariste SUISSE


Masculin Age : 58
Inscrit le : 02/01/2015
Messages : 16
Ville/Région : Collombey

MessageSujet: Re: Frigo ne fonctionne plus en roulant (résolu)    04.01.15 12:35

c'est un réfrigérateur triple alimentation non automatique
Revenir en haut Aller en bas
http://larouevertevtt.blogspot.ch/
intspider
Camping Cariste SUISSE
Camping Cariste SUISSE


Masculin Age : 58
Inscrit le : 02/01/2015
Messages : 16
Ville/Région : Collombey

MessageSujet: Re: Frigo ne fonctionne plus en roulant (résolu)    04.01.15 12:39

pour les frigos AES ,il faut ponter ce relais avec JP1 et JP2 (visible juste sous la flèche)
Le problème ne devrait donc pas arriver.
A partir de 2012 ,ce relais a été surdimensionné...
Revenir en haut Aller en bas
http://larouevertevtt.blogspot.ch/
l'occitan
MEMBRE d'HONNEUR du FORUM
MEMBRE d'HONNEUR du FORUM


Masculin Inscrit le : 22/10/2006
Messages : 1136
Ville/Région : Haute Vallée de l'Aude ESPERAZA

MessageSujet: Re: Frigo ne fonctionne plus en roulant (résolu)    04.01.15 12:56

merci pour ces infos très utiles
Revenir en haut Aller en bas
ge38690
CAMPING CARISTE
CAMPING CARISTE


Masculin Age : 66
Inscrit le : 01/02/2014
Messages : 42
Ville/Région : COLOMBE/ rhone alpes

MessageSujet: Re: Frigo ne fonctionne plus en roulant (résolu)    04.01.15 15:34

bonjour,
j'ai aussi un soucis sur mon frigo qui ne fonctionne plus en roulant; c'est un THETFORD N175 et je pense que c'est la meme platine électronique.
pouvez-vous me communiquer le schéma et l'implantation de la carte, ce serait sympa.
ge38690@gmail.com

bonne année 2015
Revenir en haut Aller en bas
ge38690
CAMPING CARISTE
CAMPING CARISTE


Masculin Age : 66
Inscrit le : 01/02/2014
Messages : 42
Ville/Région : COLOMBE/ rhone alpes

MessageSujet: Re: Frigo ne fonctionne plus en roulant (résolu)    05.01.15 23:18

bonjour,
j'ai bien reçu les docs et schémas, je vous remercie, maintenant à moi de jouer pour réparer.

A+
Revenir en haut Aller en bas
l'occitan
MEMBRE d'HONNEUR du FORUM
MEMBRE d'HONNEUR du FORUM


Masculin Inscrit le : 22/10/2006
Messages : 1136
Ville/Région : Haute Vallée de l'Aude ESPERAZA

MessageSujet: Re: Frigo ne fonctionne plus en roulant (résolu)    06.01.15 9:08

Bonjour,

Serait il possible de nous renseigner comment accéder à la  carte, le relais est il en-clipsé soit soudé...
Ces info sont sur le plan pratique très importante pour pouvoir se dépanner lors d'un long voyage.

merci
Revenir en haut Aller en bas
danymano
CAMPING CARISTE
CAMPING CARISTE


Masculin Age : 66
Inscrit le : 02/06/2013
Messages : 87
Ville/Région : grez neuville

MessageSujet: Re: Frigo ne fonctionne plus en roulant (résolu)    06.01.15 9:18

sur mon mc louis la carte est très accessible elle est sous le siège passager devant la batterie auxiliaire
le relais est soudé c'est mieux d'avoir une pompe a dessouder moi je n'en avais pas et j'ai réussi quand même par contre il faut un petit fer a souder.....j'ai aussi un relais de secours dans ma caisse a outils!!!!
mon frigo est un dometic aes
Revenir en haut Aller en bas
intspider
Camping Cariste SUISSE
Camping Cariste SUISSE


Masculin Age : 58
Inscrit le : 02/01/2015
Messages : 16
Ville/Région : Collombey

MessageSujet: Re: Frigo ne fonctionne plus en roulant (résolu)    06.01.15 9:44

J'ai utilisé de la tresse à dessouder et un fer à souder d'atelier.
La carte étant tout le temps sous tension, il est important de tout débrancher avant d'échanger le relais.
Revenir en haut Aller en bas
http://larouevertevtt.blogspot.ch/
l'occitan
MEMBRE d'HONNEUR du FORUM
MEMBRE d'HONNEUR du FORUM


Masculin Inscrit le : 22/10/2006
Messages : 1136
Ville/Région : Haute Vallée de l'Aude ESPERAZA

MessageSujet: Re: Frigo ne fonctionne plus en roulant (résolu)    06.01.15 10:12

Merci pour toutes ces infos très utiles.
Revenir en haut Aller en bas
seb_mou
GROUPE à définir
GROUPE à définir


Masculin Inscrit le : 24/01/2015
Messages : 2
Ville/Région : Toulouse

MessageSujet: Re: Frigo ne fonctionne plus en roulant (résolu)    24.01.15 20:33

Bonjour a tous
voila un sujet qui tombe pile poil dans ma préoccupation du moment !!
Après un très très long voyage en famille, notre frigo à rendu l’âme en fonctionnement 12V.
Il a très bien marché pendant 2 ans et demi, mais à fait des siennes 15 jours avant notre retour !

Il s'agit du Thetford N145 (modèle ancien puisque notre CC est de 2005).
J'ai du 12V en entrée lorsque le moteur tourne, le relais de la carte du frigo "claque", mais le frigo ne passe pas en 12V !!

HELP .... si quelqu’un à une idée !!!!!

Et pour ceux qui veulent voyager ou faire connaissance avec nous, c'est ici:
http://www.leshedonistes.fr/

Sébastien
Revenir en haut Aller en bas
fred17100
CAMPING CARISTE
CAMPING CARISTE


Masculin Inscrit le : 11/10/2015
Messages : 5
Ville/Région : saintes

MessageSujet: Re: Frigo ne fonctionne plus en roulant (résolu)    16.10.15 7:08

Bonjour intspider, j'ai le meme frigo et la meme anomalie! C'est très gentil d'aider les autres. Pourrait tu me dire ou est placé cette carte électronique?
Revenir en haut Aller en bas
lio
MODERATEUR
MODERATEUR


Masculin Age : 60
Inscrit le : 29/10/2009
Messages : 1597
Ville/Région : 24 dordogne

MessageSujet: Re: Frigo ne fonctionne plus en roulant (résolu)    16.10.15 9:50

Bonjour seb_mou,

Nous sommes content d'avoir de tes nouvelles. Mais il serait bien que tu passes par la case présentation comme nous te l'avions demandé le 24/01/2015 ICI

Nous serions très heureux te t’accueillir et pouvoir t'aider dans tous les questionements que tu pourrais avoir.

Lio


Amicalement.

lio.

Revenir en haut Aller en bas
intspider
Camping Cariste SUISSE
Camping Cariste SUISSE


Masculin Age : 58
Inscrit le : 02/01/2015
Messages : 16
Ville/Région : Collombey

MessageSujet: Re: Frigo ne fonctionne plus en roulant (résolu)    16.10.15 11:26

Bonjour
L'emplacement de cette carte est variable selon le type de camping-car.
Tu peux chercher près du chargeur de batterie dans ta partie cellule.
Meilleures salutations
Revenir en haut Aller en bas
http://larouevertevtt.blogspot.ch/
fred17100
CAMPING CARISTE
CAMPING CARISTE


Masculin Inscrit le : 11/10/2015
Messages : 5
Ville/Région : saintes

MessageSujet: Re: Frigo ne fonctionne plus en roulant (résolu)    16.10.15 17:29

Bonjour, merci, mon camping car est le meme que le votre, challenger genesis 56 année 2011, c'est près du boîtier électrique sous le siège ou il y a le chauffe eau?
Revenir en haut Aller en bas
intspider
Camping Cariste SUISSE
Camping Cariste SUISSE


Masculin Age : 58
Inscrit le : 02/01/2015
Messages : 16
Ville/Région : Collombey

MessageSujet: Re: Frigo ne fonctionne plus en roulant (résolu)    16.10.15 17:42

Oui il faut démonter le cache gris
Revenir en haut Aller en bas
http://larouevertevtt.blogspot.ch/
fred17100
CAMPING CARISTE
CAMPING CARISTE


Masculin Inscrit le : 11/10/2015
Messages : 5
Ville/Région : saintes

MessageSujet: Re: Frigo ne fonctionne plus en roulant (résolu)    16.10.15 21:48

Merci pour votre aide cdt
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Frigo ne fonctionne plus en roulant (résolu)    Aujourd'hui à 1:19

Revenir en haut Aller en bas
 
Frigo ne fonctionne plus en roulant (résolu)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Comment choisir son frigo astuces,conseils?
» Problème batterie cellule
» RENSEIGNEMENTS FOURGON GLOBECAR ou POSSL
» couper le gaz qui alimente le frigo quand on roule?
» [Résolu] Cablage moteur frigo avec micro switch

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Découverte du Maroc en camping-car :: Informations techniques, Dépannages divers, Services :: Nos véhicules, Aménagements, Matériels, Réparations-
Sauter vers: